<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="ie9 loading-site no-js bg-fill"> <![endif]-->
<!--[if IE 8 ]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="ie8 loading-site no-js bg-fill"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#" class="loading-site no-js bg-fill"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://superdeals.flyfm.com.my/xmlrpc.php" />

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGB36WK');</script>
	<!-- End Google Tag Manager -->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Fly FM Super Deals - Fly FM Super Deals</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://superdeals.flyfm.com.my/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Fly FM Super Deals - Fly FM Super Deals" />
<meta property="og:url" content="http://superdeals.flyfm.com.my/" />
<meta property="og:site_name" content="Fly FM Super Deals" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Fly FM Super Deals - Fly FM Super Deals" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/superdeals.flyfm.com.my\/","name":"Fly FM Super Deals","potentialAction":{"@type":"SearchAction","target":"http:\/\/superdeals.flyfm.com.my\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fly FM Super Deals &raquo; Feed" href="http://superdeals.flyfm.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fly FM Super Deals &raquo; Comments Feed" href="http://superdeals.flyfm.com.my/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/superdeals.flyfm.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://superdeals.flyfm.com.my/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://superdeals.flyfm.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sow-social-media-buttons-flat-10e3f7c964b1-css'  href='http://superdeals.flyfm.com.my/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-10e3f7c964b1.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='http://superdeals.flyfm.com.my/wp-content/themes/flatsome/assets/css/fl-icons.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='http://superdeals.flyfm.com.my/wp-content/themes/flatsome/assets/css/flatsome.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-shop-css'  href='http://superdeals.flyfm.com.my/wp-content/themes/flatsome/assets/css/flatsome-shop.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='http://superdeals.flyfm.com.my/wp-content/themes/flatsome/style.css?ver=3.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://superdeals.flyfm.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://superdeals.flyfm.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://superdeals.flyfm.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://superdeals.flyfm.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://superdeals.flyfm.com.my/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://superdeals.flyfm.com.my/' />
<link rel="alternate" type="application/json+oembed" href="http://superdeals.flyfm.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuperdeals.flyfm.com.my%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://superdeals.flyfm.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuperdeals.flyfm.com.my%2F&#038;format=xml" />
<style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="http://superdeals.flyfm.com.my/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="http://superdeals.flyfm.com.my/wp-content/themes/flatsome/assets/libs/ie-flexibility.js"></script><![endif]-->    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ "Lato:regular,700","Lato:regular,400","Lato:regular,700","Dancing+Script", ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })(); </script>
  <link rel="icon" href="http://superdeals.flyfm.com.my/wp-content/uploads/2017/03/cropped-logo_flyfm_superdeals_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://superdeals.flyfm.com.my/wp-content/uploads/2017/03/cropped-logo_flyfm_superdeals_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://superdeals.flyfm.com.my/wp-content/uploads/2017/03/cropped-logo_flyfm_superdeals_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://superdeals.flyfm.com.my/wp-content/uploads/2017/03/cropped-logo_flyfm_superdeals_512x512-270x270.png" />
<style id="custom-css" type="text/css">:root {--primary-color: #FFCD09;}html{background-image: url('');}html{background-color: !important}/* Site Width */.header-main{height: 83px}#logo img{max-height: 83px}#logo{width:327px;}.header-bottom{min-height: 10px}.header-top{min-height: 33px}.has-transparent + .page-title:first-of-type,.has-transparent + #main > .page-title,.has-transparent + #main > div > .page-title,.has-transparent + #main .page-header-wrapper:first-of-type .page-title{padding-top: 83px;}.header.show-on-scroll,.stuck .header-main{height:70px!important}.stuck #logo img{max-height: 70px!important}.search-form{ width: 100%;}.header-bottom {background-color: #f1f1f1}.header-wrapper:not(.stuck) .header-main .header-nav{margin-top: 1px }@media (max-width: 549px) {.header-main{height: 70px}#logo img{max-height: 70px}}/* Color */.accordion-title.active, .has-icon-bg .icon .icon-inner,.logo a, .primary.is-underline, .primary.is-link, .badge-outline .badge-inner, .nav-outline > li.active> a,.nav-outline >li.active > a, .cart-icon strong,[data-color='primary'], .is-outline.primary{color: #FFCD09;}/* Color !important */[data-text-color="primary"]{color: #FFCD09!important;}/* Background */.scroll-to-bullets a,.featured-title, .label-new.menu-item > a:after, .nav-pagination > li > .current,.nav-pagination > li > span:hover,.nav-pagination > li > a:hover,.has-hover:hover .badge-outline .badge-inner,button[type="submit"], .button.wc-forward:not(.checkout):not(.checkout-button), .button.submit-button, .button.primary:not(.is-outline),.featured-table .title,.is-outline:hover, .has-icon:hover .icon-label,.nav-dropdown-bold .nav-column li > a:hover, .nav-dropdown.nav-dropdown-bold > li > a:hover, .nav-dropdown-bold.dark .nav-column li > a:hover, .nav-dropdown.nav-dropdown-bold.dark > li > a:hover, .is-outline:hover, .tagcloud a:hover,.grid-tools a, input[type='submit']:not(.is-form), .box-badge:hover .box-text, input.button.alt,.nav-box > li > a:hover,.nav-box > li.active > a,.nav-pills > li.active > a ,.current-dropdown .cart-icon strong, .cart-icon:hover strong, .nav-line-bottom > li > a:before, .nav-line-grow > li > a:before, .nav-line > li > a:before,.banner, .header-top, .slider-nav-circle .flickity-prev-next-button:hover svg, .slider-nav-circle .flickity-prev-next-button:hover .arrow, .primary.is-outline:hover, .button.primary:not(.is-outline), input[type='submit'].primary, input[type='submit'].primary, input[type='reset'].button, input[type='button'].primary, .badge-inner{background-color: #FFCD09;}/* Border */.nav-vertical.nav-tabs > li.active > a,.scroll-to-bullets a.active,.nav-pagination > li > .current,.nav-pagination > li > span:hover,.nav-pagination > li > a:hover,.has-hover:hover .badge-outline .badge-inner,.accordion-title.active,.featured-table,.is-outline:hover, .tagcloud a:hover,blockquote, .has-border, .cart-icon strong:after,.cart-icon strong,.blockUI:before, .processing:before,.loading-spin, .slider-nav-circle .flickity-prev-next-button:hover svg, .slider-nav-circle .flickity-prev-next-button:hover .arrow, .primary.is-outline:hover{border-color: #FFCD09}.nav-tabs > li.active > a{border-top-color: #FFCD09}/* Fill */.slider .flickity-prev-next-button:hover svg,.slider .flickity-prev-next-button:hover .arrow{fill: #FFCD09;}body{font-family:"Lato", sans-serif}body{font-weight: 400}.nav > li > a {font-family:"Lato", sans-serif;}.nav > li > a {font-weight: 700;}h1,h2,h3,h4,h5,h6,.heading-font, .off-canvas-center .nav-sidebar.nav-vertical > li > a{font-family: "Lato", sans-serif;}h1,h2,h3,h4,h5,h6,.heading-font,.banner h1,.banner h2{font-weight: 700;}.alt-font{font-family: "Dancing Script", sans-serif;}a{color: #4E657B;}a:hover{color: ;}.tagcloud a:hover{border-color: ;background-color: ;}.badge-inner.on-sale{background-color: #FFCD09}.badge-inner.new-bubble{background-color: #000000}@media screen and (min-width: 550px){.products .box-vertical .box-image{min-width: 247px!important;width: 247px!important;}}div {}.label-new.menu-item > a:after{content:"New";}.label-hot.menu-item > a:after{content:"Hot";}.label-sale.menu-item > a:after{content:"Sale";}.label-popular.menu-item > a:after{content:"Popular";}</style></head>

<body class="home page-template page-template-page-blank page-template-page-blank-php page page-id-2728 boxed header-shadow bg-fill box-shadow lightbox nav-dropdown-has-arrow">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGB36WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">

<div class="page-loader fixed fill z-top-3 ">
	<div class="page-loader-inner x50 y50 md-y50 md-x50 lg-y50 lg-x50 absolute">
		<div class="page-loader-logo" style="padding-bottom: 30px;">
	    	<!-- Header logo -->
<a href="http://superdeals.flyfm.com.my/" title="Fly FM Super Deals - Fly FM Super Deals" rel="home">
    <img width="327" height="83" src="http://superdeals.flyfm.com.my/wp-content/uploads/2017/03/logo_flyfm_superdeals_500x100.png" class="header_logo header-logo" alt="Fly FM Super Deals"/><img  width="327" height="83" src="http://superdeals.flyfm.com.my/wp-content/uploads/2017/03/logo_flyfm_superdeals_500x100.png" class="header-logo-dark" alt="Fly FM Super Deals"/></a>
	    </div>
		<div class="page-loader-spin"><div class="loading-spin"></div></div>
	</div>
	<style scope="scope">
		.page-loader{opacity: 0; transition: opacity .3s; transition-delay: .3s;
			background-color: #fff;
		}
		.loading-site .page-loader{opacity: .98;}
		.page-loader-logo{max-width: px; animation: pageLoadZoom 1.3s ease-out; -webkit-animation: pageLoadZoom 1.3s ease-out;}
		.page-loader-spin{animation: pageLoadZoomSpin 1.3s ease-out;}
		.page-loader-spin .loading-spin{width: 40px; height: 40px; }
		@keyframes pageLoadZoom {
		    0%   {opacity:0; transform: translateY(30px);}
		    100% {opacity:1; transform: translateY(0);}
		}
		@keyframes pageLoadZoomSpin {
		    0%   {opacity:0; transform: translateY(60px);}
		    100% {opacity:1; transform: translateY(0);}
		}
	</style>
</div>

<header id="header" class="header has-sticky sticky-jump">
   <div class="header-wrapper">
	<div id="masthead" class="header-main ">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="http://superdeals.flyfm.com.my/" title="Fly FM Super Deals - Fly FM Super Deals" rel="home">
    <img width="327" height="83" src="http://superdeals.flyfm.com.my/wp-content/uploads/2017/03/logo_flyfm_superdeals_500x100.png" class="header_logo header-logo" alt="Fly FM Super Deals"/><img  width="327" height="83" src="http://superdeals.flyfm.com.my/wp-content/uploads/2017/03/logo_flyfm_superdeals_500x100.png" class="header-logo-dark" alt="Fly FM Super Deals"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="nav-icon has-icon">
  		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="is-small" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	</li>            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
              <li id="menu-item-3132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2728 current_page_item active  menu-item-3132"><a href="http://superdeals.flyfm.com.my/" class="nav-top-link">Home</a></li>
<li id="menu-item-3131" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-3131"><a href="http://superdeals.flyfm.com.my/shop/" class="nav-top-link">Fly Shop</a></li>
<li id="menu-item-3133" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-3133"><a href="http://superdeals.flyfm.com.my/contact-us/" class="nav-top-link">Contact Us</a></li>
            </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form- is-normal"><form method="get" class="searchform" action="http://superdeals.flyfm.com.my/" role="search">
		<div class="flex-row relative">
									<div class="flex-col flex-grow">
			  <input type="search" class="search-field mb-0" name="s" value="" placeholder="Search&hellip;" />
		    <input type="hidden" name="post_type" value="product" />
        			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
	 <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
		<a href="#" class="is-small"><i class="icon-search" ></i></a>
		<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form- is-normal"><form method="get" class="searchform" action="http://superdeals.flyfm.com.my/" role="search">
		<div class="flex-row relative">
									<div class="flex-col flex-grow">
			  <input type="search" class="search-field mb-0" name="s" value="" placeholder="Search&hellip;" />
		    <input type="hidden" name="post_type" value="product" />
        			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
	 <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
            </ul>
          </div>

      </div><!-- .header-inner -->
     
      </div><!-- .header-main -->
<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div><!-- .header-bg-container -->   </div><!-- header-wrapper-->
</header>


<main id="main" class="">


<div id="content" role="main" class="content-area">

		
			<div class="gap-element" style="display:block; height:auto; padding-top:30px" class="clearfix"></div>
<p align="center"><iframe src="https://lap.lazada.com/banner/dynamic.php?banner_id=58de79f299ef0&amp;theme=2&amp;p=6" width="1045" height="300" frameborder="0" scrolling="no"></iframe></p>
<div class="container section-title-container" style="margin-top:22px;"><h3 class="section-title section-title-bold-center"><b></b><span class="section-title-main" style="font-size:undefined%;">Featured Products</span><b></b></h3></div><!-- .section-title -->

  
    <div class="row large-columns-5 medium-columns-3 small-columns-2 row-small has-shadow row-box-shadow-1 row-box-shadow-2-hover">
  	
	            					
<div class="product-small col has-hover post-3182 product type-product status-publish has-post-thumbnail product_cat-lazada first instock sale shipping-taxable product-type-external">
	<div class="col-inner">	
	
<div class="badge-container absolute left top z-1">
		<div class="callout badge badge-circle"><div class="badge-inner secondary on-sale"><span class="onsale">-15%</span></div></div>
<div class="badge callout badge-circle"><div class="badge-inner callout-new-bg is-small new-bubble">New</div></div></div>	<div class="product-small box ">
		<div class="box-image">
			<div class="image-none">
				<a href="http://superdeals.flyfm.com.my/product/ensure-fos-complete-nutrition-850g/">
					<img width="247" height="300" src="http://superdeals.flyfm.com.my/wp-content/uploads/2017/04/lazada_100407_2-247x300.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="lazada_100407_2" title="lazada_100407_2" />				</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="3182" href="#quick-view">Quick View</a>			</div>
					</div><!-- box-image -->

		<div class="box-text box-text-products text-center grid-style-2">
			<div class="title-wrapper"><p class="name product-title"><a href="http://superdeals.flyfm.com.my/product/ensure-fos-complete-nutrition-850g/">Ensure FOS Complete Nutrition 850g</a></p></div><div class="price-wrapper">
	<span class="price"><del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>80.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>68.00</span></ins></span>
</div><div class="add-to-cart-button"><a href="http://ho.lazada.com.my/SHNdCt?sku=AB403HBAAB6I7PANMY&#038;redirect=http%3A%2F%2Fho.lazada.com.my%2FSHNdCE%3Furl%3Dhttp%253A%252F%252Fwww.lazada.com.my%252Fensure-fos-complete-nutrition-850g-18779317.html%253Frb%253D6403%253Foffer_id%253D%257Boffer_id%257D%2526affiliate_id%253D%257Baffiliate_id%257D%2526offer_name%253D%257Boffer_name%257D_%257Boffer_file_id%257D%2526affiliate_name%253D%257Baffiliate_name%257D%2526transaction_id%253D%257Btransaction_id%257D" rel="nofollow" data-product_id="3182" class="ajax_add_to_cart  product_type_external button primary is-shade mb-0 is-small">Buy product</a></div>		</div><!-- box-text -->
	</div><!-- box -->
		</div><!-- .col-inner -->
</div><!-- col -->	            					
<div class="product-small col has-hover post-3183 product type-product status-publish has-post-thumbnail product_cat-lazada  instock sale shipping-taxable product-type-external">
	<div class="col-inner">	
	
<div class="badge-container absolute left top z-1">
		<div class="callout badge badge-circle"><div class="badge-inner secondary on-sale"><span class="onsale">-50%</span></div></div>
<div class="badge callout badge-circle"><div class="badge-inner callout-new-bg is-small new-bubble">New</div></div></div>	<div class="product-small box ">
		<div class="box-image">
			<div class="image-none">
				<a href="http://superdeals.flyfm.com.my/product/ewant-ybd6-100-6l-multi-functional-electric-pressure-cooker/">
					<img width="247" height="300" src="http://superdeals.flyfm.com.my/wp-content/uploads/2017/04/lazada_100407_3-247x300.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="lazada_100407_3" title="lazada_100407_3" />				</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="3183" href="#quick-view">Quick View</a>			</div>
					</div><!-- box-image -->

		<div class="box-text box-text-products text-center grid-style-2">
			<div class="title-wrapper"><p class="name product-title"><a href="http://superdeals.flyfm.com.my/product/ewant-ybd6-100-6l-multi-functional-electric-pressure-cooker/">Ewant YBD6-100 6L Multi-Functional Electric Pressure Cooker</a></p></div><div class="price-wrapper">
	<span class="price"><del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>480.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>239.00</span></ins></span>
</div><div class="add-to-cart-button"><a href="http://ho.lazada.com.my/SHNdCt?sku=EW892HAAAC5036ANMY&#038;redirect=http%3A%2F%2Fho.lazada.com.my%2FSHNdCE%3Furl%3Dhttp%253A%252F%252Fwww.lazada.com.my%252Fewant-ybd6-100-6l-multi-functional-electric-pressure-cooker-20388786.html%253Foffer_id%253D%257Boffer_id%257D%2526affiliate_id%253D%257Baffiliate_id%257D%2526offer_name%253D%257Boffer_name%257D_%257Boffer_file_id%257D%2526affiliate_name%253D%257Baffiliate_name%257D%2526transaction_id%253D%257Btransaction_id%257D" rel="nofollow" data-product_id="3183" class="ajax_add_to_cart  product_type_external button primary is-shade mb-0 is-small">Buy product</a></div>		</div><!-- box-text -->
	</div><!-- box -->
		</div><!-- .col-inner -->
</div><!-- col -->	            					
<div class="product-small col has-hover post-3170 product type-product status-publish has-post-thumbnail product_cat-lazada  instock sale shipping-taxable product-type-external">
	<div class="col-inner">	
	
<div class="badge-container absolute left top z-1">
		<div class="callout badge badge-circle"><div class="badge-inner secondary on-sale"><span class="onsale">-43%</span></div></div>
<div class="badge callout badge-circle"><div class="badge-inner callout-new-bg is-small new-bubble">New</div></div></div>	<div class="product-small box ">
		<div class="box-image">
			<div class="image-none">
				<a href="http://superdeals.flyfm.com.my/product/jbl-c100si-ear-headphones-mic-black/">
					<img width="247" height="300" src="http://superdeals.flyfm.com.my/wp-content/uploads/2017/04/lazada_100407_1a-247x300.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="lazada_100407_1a" title="lazada_100407_1a" />				</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="3170" href="#quick-view">Quick View</a>			</div>
					</div><!-- box-image -->

		<div class="box-text box-text-products text-center grid-style-2">
			<div class="title-wrapper"><p class="name product-title"><a href="http://superdeals.flyfm.com.my/product/jbl-c100si-ear-headphones-mic-black/">JBL C100SI In-Ear Headphones with Mic (Black)</a></p></div><div class="price-wrapper">
	<span class="price"><del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>69.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>39.00</span></ins></span>
</div><div class="add-to-cart-button"><a href="http://ho.lazada.com.my/SHNdCt?sku=JB030ELAA7FLBXANMY&#038;redirect=http%3A%2F%2Fho.lazada.com.my%2FSHNdCE%3Furl%3Dhttp%253A%252F%252Fwww.lazada.com.my%252Fjbl-c100si-in-ear-headphones-with-mic-black-12484797.html%253Foffer_id%253D%257Boffer_id%257D%2526affiliate_id%253D%257Baffiliate_id%257D%2526offer_name%253D%257Boffer_name%257D_%257Boffer_file_id%257D%2526affiliate_name%253D%257Baffiliate_name%257D%2526transaction_id%253D%257Btransaction_id%257D" rel="nofollow" data-product_id="3170" class="ajax_add_to_cart  product_type_external button primary is-shade mb-0 is-small">Buy product</a></div>		</div><!-- box-text -->
	</div><!-- box -->
		</div><!-- .col-inner -->
</div><!-- col -->	            					
<div class="product-small col has-hover post-3185 product type-product status-publish has-post-thumbnail product_cat-lazada last instock sale shipping-taxable product-type-external">
	<div class="col-inner">	
	
<div class="badge-container absolute left top z-1">
		<div class="callout badge badge-circle"><div class="badge-inner secondary on-sale"><span class="onsale">-50%</span></div></div>
<div class="badge callout badge-circle"><div class="badge-inner callout-new-bg is-small new-bubble">New</div></div></div>	<div class="product-small box ">
		<div class="box-image">
			<div class="image-none">
				<a href="http://superdeals.flyfm.com.my/product/pineng-pn-969-20000mah-lithium-polymer-power-bank-black/">
					<img width="247" height="300" src="http://superdeals.flyfm.com.my/wp-content/uploads/2017/04/lazada_100407_5b-247x300.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="lazada_100407_5b" title="lazada_100407_5b" />				</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="3185" href="#quick-view">Quick View</a>			</div>
					</div><!-- box-image -->

		<div class="box-text box-text-products text-center grid-style-2">
			<div class="title-wrapper"><p class="name product-title"><a href="http://superdeals.flyfm.com.my/product/pineng-pn-969-20000mah-lithium-polymer-power-bank-black/">PINENG PN-969 20000mAh Lithium Polymer Power Bank (Black)</a></p></div><div class="price-wrapper">
	<span class="price"><del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>109.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>55.00</span></ins></span>
</div><div class="add-to-cart-button"><a href="http://ho.lazada.com.my/SHNdCt?sku=PI897ELAA59ZFDANMY&#038;redirect=http%3A%2F%2Fho.lazada.com.my%2FSHNdCE%3Furl%3Dhttp%253A%252F%252Fwww.lazada.com.my%252Fpineng-pn-969-20000mah-lithium-polymer-power-bank-black-8863897.html%253Fff%253D1%253Foffer_id%253D%257Boffer_id%257D%2526affiliate_id%253D%257Baffiliate_id%257D%2526offer_name%253D%257Boffer_name%257D_%257Boffer_file_id%257D%2526affiliate_name%253D%257Baffiliate_name%257D%2526transaction_id%253D%257Btransaction_id%257D" rel="nofollow" data-product_id="3185" class="ajax_add_to_cart  product_type_external button primary is-shade mb-0 is-small">Buy product</a></div>		</div><!-- box-text -->
	</div><!-- box -->
		</div><!-- .col-inner -->
</div><!-- col -->	            					
<div class="product-small col has-hover post-3067 product type-product status-publish has-post-thumbnail product_cat-lazada first instock sale shipping-taxable product-type-external">
	<div class="col-inner">	
	
<div class="badge-container absolute left top z-1">
		<div class="callout badge badge-circle"><div class="badge-inner secondary on-sale"><span class="onsale">-20%</span></div></div>
</div>	<div class="product-small box ">
		<div class="box-image">
			<div class="image-none">
				<a href="http://superdeals.flyfm.com.my/product/mamypoko-open-air-fit-m64-4-packs/">
					<img width="247" height="300" src="http://superdeals.flyfm.com.my/wp-content/uploads/2017/03/lazada_030407_1-247x300.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="lazada_030407_1" title="lazada_030407_1" />				</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="3067" href="#quick-view">Quick View</a>			</div>
					</div><!-- box-image -->

		<div class="box-text box-text-products text-center grid-style-2">
			<div class="title-wrapper"><p class="name product-title"><a href="http://superdeals.flyfm.com.my/product/mamypoko-open-air-fit-m64-4-packs/">MamyPoko Open Air Fit M64 (4 packs)</a></p></div><div class="price-wrapper">
	<span class="price"><del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>260.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>209.00</span></ins></span>
</div><div class="add-to-cart-button"><a href="http://ho.lazada.com.my/SHNdCt?sku=MA284TBCZ7ZCANMY&#038;redirect=http%3A%2F%2Fho.lazada.com.my%2FSHNdCE%3Furl%3Dhttp%253A%252F%252Fwww.lazada.com.my%252Fmamypoko-open-air-fit-m64-4-packs-nbsp-9408586.html%253Foffer_id%253D%257Boffer_id%257D%2526affiliate_id%253D%257Baffiliate_id%257D%2526offer_name%253D%257Boffer_name%257D_%257Boffer_file_id%257D%2526affiliate_name%253D%257Baffiliate_name%257D%2526transaction_id%253D%257Btransaction_id%257D" rel="nofollow" data-product_id="3067" class="ajax_add_to_cart  product_type_external button primary is-shade mb-0 is-small">Buy product</a></div>		</div><!-- box-text -->
	</div><!-- box -->
		</div><!-- .col-inner -->
</div><!-- col -->	            
	        </div>

  
    <div class="row large-columns-5 medium-columns-3 small-columns-2 row-small has-shadow row-box-shadow-1 row-box-shadow-2-hover">
  	
	            					
<div class="product-small col has-hover post-3199 product type-product status-publish has-post-thumbnail product_cat-cj-wow-shop first instock sale shipping-taxable product-type-external">
	<div class="col-inner">	
	
<div class="badge-container absolute left top z-1">
		<div class="callout badge badge-circle"><div class="badge-inner secondary on-sale"><span class="onsale">-12%</span></div></div>
<div class="badge callout badge-circle"><div class="badge-inner callout-new-bg is-small new-bubble">New</div></div></div>	<div class="product-small box ">
		<div class="box-image">
			<div class="image-none">
				<a href="http://superdeals.flyfm.com.my/product/byphasse-hair-care-set/">
					<img width="247" height="300" src="http://superdeals.flyfm.com.my/wp-content/uploads/2017/04/cj_100407_5-247x300.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="cj_100407_5" title="cj_100407_5" />				</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="3199" href="#quick-view">Quick View</a>			</div>
					</div><!-- box-image -->

		<div class="box-text box-text-products text-center grid-style-2">
			<div class="title-wrapper"><p class="name product-title"><a href="http://superdeals.flyfm.com.my/product/byphasse-hair-care-set/">Byphasse Hair Care Set</a></p></div><div class="price-wrapper">
	<span class="price"><del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>169.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>149.00</span></ins></span>
</div><div class="add-to-cart-button"><a href="http://mediaprimadigital.offerstrack.net/index.php?offer_id=25&#038;aff_id=2" rel="nofollow" data-product_id="3199" class="ajax_add_to_cart  product_type_external button primary is-shade mb-0 is-small">Buy product</a></div>		</div><!-- box-text -->
	</div><!-- box -->
		</div><!-- .col-inner -->
</div><!-- col -->	            					
<div class="product-small col has-hover post-3198 product type-product status-publish has-post-thumbnail product_cat-cj-wow-shop  instock sale shipping-taxable product-type-external">
	<div class="col-inner">	
	
<div class="badge-container absolute left top z-1">
		<div class="callout badge badge-circle"><div class="badge-inner secondary on-sale"><span class="onsale">-23%</span></div></div>
<div class="badge callout badge-circle"><div class="badge-inner callout-new-bg is-small new-bubble">New</div></div></div>	<div class="product-small box ">
		<div class="box-image">
			<div class="image-none">
				<a href="http://superdeals.flyfm.com.my/product/g-attitude-zio-songzio-3pcs-summer-essential-shirts/">
					<img width="247" height="300" src="http://superdeals.flyfm.com.my/wp-content/uploads/2017/04/cj_100407_4-247x300.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="cj_100407_4" title="cj_100407_4" />				</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="3198" href="#quick-view">Quick View</a>			</div>
					</div><!-- box-image -->

		<div class="box-text box-text-products text-center grid-style-2">
			<div class="title-wrapper"><p class="name product-title"><a href="http://superdeals.flyfm.com.my/product/g-attitude-zio-songzio-3pcs-summer-essential-shirts/">G.Attitude Zio SongZio 3PCS Summer Essential Shirts</a></p></div><div class="price-wrapper">
	<span class="price"><del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>259.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>199.00</span></ins></span>
</div><div class="add-to-cart-button"><a href="http://mediaprimadigital.offerstrack.net/index.php?offer_id=24&#038;aff_id=2" rel="nofollow" data-product_id="3198" class="ajax_add_to_cart  product_type_external button primary is-shade mb-0 is-small">Buy product</a></div>		</div><!-- box-text -->
	</div><!-- box -->
		</div><!-- .col-inner -->
</div><!-- col -->	            					
<div class="product-small col has-hover post-3197 product type-product status-publish has-post-thumbnail product_cat-cj-wow-shop  instock sale shipping-taxable product-type-external">
	<div class="col-inner">	
	
<div class="badge-container absolute left top z-1">
		<div class="callout badge badge-circle"><div class="badge-inner secondary on-sale"><span class="onsale">-13%</span></div></div>
<div class="badge callout badge-circle"><div class="badge-inner callout-new-bg is-small new-bubble">New</div></div></div>	<div class="product-small box ">
		<div class="box-image">
			<div class="image-none">
				<a href="http://superdeals.flyfm.com.my/product/home-power-drying-rack/">
					<img width="247" height="300" src="http://superdeals.flyfm.com.my/wp-content/uploads/2017/04/cj_100407_3-247x300.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="cj_100407_3" title="cj_100407_3" />				</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="3197" href="#quick-view">Quick View</a>			</div>
					</div><!-- box-image -->

		<div class="box-text box-text-products text-center grid-style-2">
			<div class="title-wrapper"><p class="name product-title"><a href="http://superdeals.flyfm.com.my/product/home-power-drying-rack/">Home Power Drying Rack</a></p></div><div class="price-wrapper">
	<span class="price"><del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>149.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>129.00</span></ins></span>
</div><div class="add-to-cart-button"><a href="http://mediaprimadigital.offerstrack.net/index.php?offer_id=23&#038;aff_id=2" rel="nofollow" data-product_id="3197" class="ajax_add_to_cart  product_type_external button primary is-shade mb-0 is-small">Buy product</a></div>		</div><!-- box-text -->
	</div><!-- box -->
		</div><!-- .col-inner -->
</div><!-- col -->	            					
<div class="product-small col has-hover post-3195 product type-product status-publish has-post-thumbnail product_cat-cj-wow-shop last instock sale shipping-taxable product-type-external">
	<div class="col-inner">	
	
<div class="badge-container absolute left top z-1">
		<div class="callout badge badge-circle"><div class="badge-inner secondary on-sale"><span class="onsale">-20%</span></div></div>
<div class="badge callout badge-circle"><div class="badge-inner callout-new-bg is-small new-bubble">New</div></div></div>	<div class="product-small box ">
		<div class="box-image">
			<div class="image-none">
				<a href="http://superdeals.flyfm.com.my/product/pure-rain-shower-head/">
					<img width="247" height="300" src="http://superdeals.flyfm.com.my/wp-content/uploads/2017/04/cj_100407_1-247x300.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="cj_100407_1" title="cj_100407_1" />				</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="3195" href="#quick-view">Quick View</a>			</div>
					</div><!-- box-image -->

		<div class="box-text box-text-products text-center grid-style-2">
			<div class="title-wrapper"><p class="name product-title"><a href="http://superdeals.flyfm.com.my/product/pure-rain-shower-head/">Pure Rain Shower Head</a></p></div><div class="price-wrapper">
	<span class="price"><del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>99.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>79.00</span></ins></span>
</div><div class="add-to-cart-button"><a href="http://mediaprimadigital.offerstrack.net/index.php?offer_id=21&#038;aff_id=2" rel="nofollow" data-product_id="3195" class="ajax_add_to_cart  product_type_external button primary is-shade mb-0 is-small">Buy product</a></div>		</div><!-- box-text -->
	</div><!-- box -->
		</div><!-- .col-inner -->
</div><!-- col -->	            					
<div class="product-small col has-hover post-3196 product type-product status-publish has-post-thumbnail product_cat-cj-wow-shop first instock sale shipping-taxable product-type-external">
	<div class="col-inner">	
	
<div class="badge-container absolute left top z-1">
		<div class="callout badge badge-circle"><div class="badge-inner secondary on-sale"><span class="onsale">-16%</span></div></div>
<div class="badge callout badge-circle"><div class="badge-inner callout-new-bg is-small new-bubble">New</div></div></div>	<div class="product-small box ">
		<div class="box-image">
			<div class="image-none">
				<a href="http://superdeals.flyfm.com.my/product/smartux-multi-function-single-sofa-bed/">
					<img width="247" height="300" src="http://superdeals.flyfm.com.my/wp-content/uploads/2017/04/cj_100407_2a-247x300.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="cj_100407_2a" title="cj_100407_2a" />				</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="3196" href="#quick-view">Quick View</a>			</div>
					</div><!-- box-image -->

		<div class="box-text box-text-products text-center grid-style-2">
			<div class="title-wrapper"><p class="name product-title"><a href="http://superdeals.flyfm.com.my/product/smartux-multi-function-single-sofa-bed/">SMARTUX Multi Function Single Sofa Bed</a></p></div><div class="price-wrapper">
	<span class="price"><del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>238.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;&#77;</span>199.00</span></ins></span>
</div><div class="add-to-cart-button"><a href="http://mediaprimadigital.offerstrack.net/index.php?offer_id=22&#038;aff_id=2" rel="nofollow" data-product_id="3196" class="ajax_add_to_cart  product_type_external button primary is-shade mb-0 is-small">Buy product</a></div>		</div><!-- box-text -->
	</div><!-- box -->
		</div><!-- .col-inner -->
</div><!-- col -->	            
	        </div>
<div class="gap-element" style="display:block; height:auto; padding-top:30px" class="clearfix"></div>

  <div class="banner has-hover has-parallax" id="banner-1722941317">
          <div class="banner-inner fill">
        <div class="banner-bg fill" data-parallax="-1" data-parallax-container=".banner" data-parallax-background>
            <div class="bg fill bg-fill "></div>
                        <div class="overlay"></div>            
                    </div><!-- bg-layers -->
        <div class="banner-layers container">
            <div class="fill banner-link"></div>            
   <div id="text-box-2069175836" class="text-box banner-layer x50 md-x50 lg-x50 y50 md-y50 lg-y50 res-text">
                                <div class="text dark">
              
              <div class="text-inner text-center">
                  
<h3 class="uppercase"><strong>Signup for Newsletter</strong></h3>
<div class="gap-element" style="display:block; height:auto; padding-top:18px" class="clearfix"></div>
<div role="form" class="wpcf7" id="wpcf7-f3124-p2728-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f3124-p2728-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3124" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3124-p2728-o1" />
<input type="hidden" name="_wpnonce" value="788a1dac10" />
</div>
<p>Your Name <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br />
Your Email <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></p>
<p><input type="checkbox" name="bft_int_signup" value="1" class="" id=""  checked="checked" > Subscribe for the mailing list</p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
              </div>
           </div><!-- text-box-inner -->
                            
<style scope="scope">

#text-box-2069175836 {
  width: 78%;
}
#text-box-2069175836 .text {
  font-size: 100%;
}


@media (min-width:550px) {

  #text-box-2069175836 {
    width: 50%;
  }

}
</style>
    </div><!-- text-box -->
 
        </div><!-- .banner-layers -->
      </div><!-- .banner-inner -->

            
<style scope="scope">

#banner-1722941317 {
  padding-top: 400px;
}
#banner-1722941317 .bg.bg-loaded {
  background-image: 66;
}
#banner-1722941317 .overlay {
  background-color: rgba(0, 0, 0, 0.26);
}
#banner-1722941317 .bg {
  background-position: 60% 0%;
}
</style>
  </div><!-- .banner -->


<div class="gap-element" style="display:block; height:auto; padding-top:30px" class="clearfix"></div>
<div class="container section-title-container" ><h3 class="section-title section-title-bold-center"><b></b><span class="section-title-main" style="font-size:undefined%;"><i class="icon-instagram" ></i>Follow on Instagram</span><b></b></h3></div><!-- .section-title -->

  
    <div class="row large-columns-6 medium-columns-3 small-columns-2 row-collapse row-full-width slider row-slider slider-nav-circle"  data-flickity-options='{"imagesLoaded": true, "groupCells": "100%", "dragThreshold" : 5, "cellAlign": "left","wrapAround": true,"prevNextButtons": true,"percentPosition": true,"pageDots": false, "rightToLeft": false, "autoPlay" : false}'>

  <div class="col"><div class="col-inner">  
              <div class="img has-hover no-overflow" id="instagram-1427578585">
                <div class="dark instagram-image-container image-overlay-remove">
                    <a href="//instagram.com/p/BSymDvnl2Vj/" target="_blank" class="plain">
                    <img src="//scontent.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/17881259_935814303188489_8855490684744892416_n.jpg" alt="Ever had the feeling??💇🏻💇🏻‍♂️" />                      <div class="overlay" 
                          style="background-color: rgba(0,0,0,.2)">
                      </div>
                                            <div class="caption">Ever had the feeling??💇🏻💇🏻‍♂️</div>
                                        </a>
                </div>
                </div>

              </div></div><div class="col"><div class="col-inner">  
              <div class="img has-hover no-overflow" id="instagram-1427578585">
                <div class="dark instagram-image-container image-overlay-remove">
                    <a href="//instagram.com/p/BSygcool6My/" target="_blank" class="plain">
                    <img src="//scontent.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/c0.41.1080.1080/17882855_410116182678384_3714377576886566912_n.jpg" alt="Awwwwww! #spiritanimal" />                      <div class="overlay" 
                          style="background-color: rgba(0,0,0,.2)">
                      </div>
                                            <div class="caption">Awwwwww! #spiritanimal</div>
                                        </a>
                </div>
                </div>

              </div></div><div class="col"><div class="col-inner">  
              <div class="img has-hover no-overflow" id="instagram-1427578585">
                <div class="dark instagram-image-container image-overlay-remove">
                    <a href="//instagram.com/p/BSyaxjOFkq5/" target="_blank" class="plain">
                    <img src="//scontent.cdninstagram.com/t51.2885-15/e15/s320x320/c236.0.607.607/17819173_651839498332742_5211646121650159616_n.jpg" alt="What kind of music do you listen to when you're working out?? #FlyFMxCF" />                      <div class="overlay" 
                          style="background-color: rgba(0,0,0,.2)">
                      </div>
                                            <div class="caption">What kind of music do you listen to when you're working out?? #FlyFMxCF</div>
                                        </a>
                </div>
                </div>

              </div></div><div class="col"><div class="col-inner">  
              <div class="img has-hover no-overflow" id="instagram-1427578585">
                <div class="dark instagram-image-container image-overlay-remove">
                    <a href="//instagram.com/p/BSyYI78lEmJ/" target="_blank" class="plain">
                    <img src="//scontent.cdninstagram.com/t51.2885-15/e35/s320x320/c236.0.608.608/17817422_164474124076259_1195110783671861248_n.jpg" alt="It's all about that post work out glow! 😋 #FlyFMxCF" />                      <div class="overlay" 
                          style="background-color: rgba(0,0,0,.2)">
                      </div>
                                            <div class="caption">It's all about that post work out glow! 😋 #FlyFMxCF</div>
                                        </a>
                </div>
                </div>

              </div></div><div class="col"><div class="col-inner">  
              <div class="img has-hover no-overflow" id="instagram-1427578585">
                <div class="dark instagram-image-container image-overlay-remove">
                    <a href="//instagram.com/p/BSyXIVLl2fw/" target="_blank" class="plain">
                    <img src="//scontent.cdninstagram.com/t51.2885-15/e15/s320x320/c236.0.607.607/17882846_894333810708080_8785683108109221888_n.jpg" alt="It's time for squats! #FlyFMxCF" />                      <div class="overlay" 
                          style="background-color: rgba(0,0,0,.2)">
                      </div>
                                            <div class="caption">It's time for squats! #FlyFMxCF</div>
                                        </a>
                </div>
                </div>

              </div></div><div class="col"><div class="col-inner">  
              <div class="img has-hover no-overflow" id="instagram-1427578585">
                <div class="dark instagram-image-container image-overlay-remove">
                    <a href="//instagram.com/p/BSySgQQldBj/" target="_blank" class="plain">
                    <img src="//scontent.cdninstagram.com/t51.2885-15/e15/s320x320/c236.0.607.607/17495299_132993380572884_4165507897842728960_n.jpg" alt="Zher challenges these two fit guys to the Plank Challenge! Does she win?? #FlyFMxCF" />                      <div class="overlay" 
                          style="background-color: rgba(0,0,0,.2)">
                      </div>
                                            <div class="caption">Zher challenges these two fit guys to the Plank Challenge! Does she win?? #FlyFMxCF</div>
                                        </a>
                </div>
                </div>

              </div></div><div class="col"><div class="col-inner">  
              <div class="img has-hover no-overflow" id="instagram-1427578585">
                <div class="dark instagram-image-container image-overlay-remove">
                    <a href="//instagram.com/p/BSyO_8IF6L6/" target="_blank" class="plain">
                    <img src="//scontent.cdninstagram.com/t51.2885-15/e15/s320x320/c236.0.607.607/17817970_281607702281850_995823261755375616_n.jpg" alt="We've invaded One Utama! Come meet Zher and get your Flybies! #FlyFMxCF" />                      <div class="overlay" 
                          style="background-color: rgba(0,0,0,.2)">
                      </div>
                                            <div class="caption">We've invaded One Utama! Come meet Zher and get your Flybies! #FlyFMxCF</div>
                                        </a>
                </div>
                </div>

              </div></div><div class="col"><div class="col-inner">  
              <div class="img has-hover no-overflow" id="instagram-1427578585">
                <div class="dark instagram-image-container image-overlay-remove">
                    <a href="//instagram.com/p/BSyE3O1lGix/" target="_blank" class="plain">
                    <img src="//scontent.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/17883036_434786576863619_7366623078832406528_n.jpg" alt="It's been a week since we've taken over the  airwaves at all the Celebrity Fitness clubs! We wanna know, what do you think of our playlist?? #FlyFMxCF" />                      <div class="overlay" 
                          style="background-color: rgba(0,0,0,.2)">
                      </div>
                                            <div class="caption">It's been a week since we've taken over the  airwaves at all the Celebrity Fitness clubs! We wanna know, what do you think of our playlist?? #FlyFMxCF</div>
                                        </a>
                </div>
                </div>

              </div></div><div class="col"><div class="col-inner">  
              <div class="img has-hover no-overflow" id="instagram-1427578585">
                <div class="dark instagram-image-container image-overlay-remove">
                    <a href="//instagram.com/p/BSyAvxFFeuJ/" target="_blank" class="plain">
                    <img src="//scontent.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/17818117_514691745587277_8466712276630503424_n.jpg" alt="Don't panic! It's Brendon Urie's birthday and he turns the big 30 today! HAPPY BIRTHDAY BRENDON! Who's a panic! fan??" />                      <div class="overlay" 
                          style="background-color: rgba(0,0,0,.2)">
                      </div>
                                            <div class="caption">Don't panic! It's Brendon Urie's birthday and he turns the big 30 today! HAPPY BIRTHDAY BRENDON! Who's a panic! fan??</div>
                                        </a>
                </div>
                </div>

              </div></div><div class="col"><div class="col-inner">  
              <div class="img has-hover no-overflow" id="instagram-1427578585">
                <div class="dark instagram-image-container image-overlay-remove">
                    <a href="//instagram.com/p/BSx2C9ll1LN/" target="_blank" class="plain">
                    <img src="//scontent.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/17663664_481493862182458_6821487421394255872_n.jpg" alt="Know someone who's interested and meets all the criteria?? Tag them!" />                      <div class="overlay" 
                          style="background-color: rgba(0,0,0,.2)">
                      </div>
                                            <div class="caption">Know someone who's interested and meets all the criteria?? Tag them!</div>
                                        </a>
                </div>
                </div>

              </div></div></div>
		
				
</div>



</main><!-- #main -->

<footer id="footer" class="footer-wrapper">	

	
<!-- FOOTER 1 -->


<!-- FOOTER 2 -->



<div class="absolute-footer dark medium-text-center small-text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-super-deals-container"><ul id="menu-super-deals-1" class="links footer-nav uppercase"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2728 current_page_item menu-item-3132"><a href="http://superdeals.flyfm.com.my/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3131"><a href="http://superdeals.flyfm.com.my/shop/">Fly Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3133"><a href="http://superdeals.flyfm.com.my/contact-us/">Contact Us</a></li>
</ul></div>            <div class="copyright-footer">
        Copyright 2017 &copy; <strong>Fly FM Super Deals</strong>      </div>
          </div><!-- .left -->
  </div><!-- .container -->
</div><!-- .absolute-footer -->
<a href="#top" class="back-to-top button invert plain is-outline hide-for-medium icon circle fixed bottom z-1" id="top-link"><i class="icon-angle-up" ></i></a>

</footer><!-- .footer-wrapper -->

</div><!-- #wrapper -->

<!-- Mobile Sidebar -->
<div id="main-menu" class="mobile-sidebar mfp-hide">
    <div class="sidebar-menu ">
        <ul class="nav nav-sidebar  nav-vertical nav-uppercase">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2728 current_page_item menu-item-3132"><a href="http://superdeals.flyfm.com.my/" class="nav-top-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3131"><a href="http://superdeals.flyfm.com.my/shop/" class="nav-top-link">Fly Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3133"><a href="http://superdeals.flyfm.com.my/contact-us/" class="nav-top-link">Contact Us</a></li>
<li class="header-divider"></li><li><a href="http://superdeals.flyfm.com.my/wp-admin/customize.php?url=http://superdeals.flyfm.com.my/&autofocus%5Bsection%5D=menu_locations">Assign a menu in Theme Options > Menus</a></li><li class="account-item has-icon menu-item">
<a href="https://superdeals.flyfm.com.my/my-account/"
    class="nav-top-link nav-top-not-logged-in">
    <span class="header-account-title">
    Login  </span>
</a><!-- .account-login-link -->

</li>
        </ul>
    </div><!-- inner -->
</div><!-- #mobile-menu --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6223629-2', 'auto');
  ga('send', 'pageview');

</script>    <div id="login-form-popup" class="lightbox-content mfp-hide">
      


<div class="account-container lightbox-inner">

<div class="account-login-inner">

		<h3 class="uppercase">Login</h3>

		<form method="post" class="login">

						
			<p class="woocommerce-FormRow woocommerce-FormRow--wide form-row form-row-wide">
				<label for="username">Username or email address <span class="required">*</span></label>
				<input type="text" class="woocommerce-Input woocommerce-Input--text input-text" name="username" id="username" value="" />
			</p>
			
			<p class="woocommerce-FormRow woocommerce-FormRow--wide form-row form-row-wide">
				<label for="password">Password <span class="required">*</span></label>
				<input class="woocommerce-Input woocommerce-Input--text input-text" type="password" name="password" id="password" />
			</p>

			
			
			<p class="form-row">
				<input type="hidden" id="_wpnonce" name="_wpnonce" value="b493fb8744" /><input type="hidden" name="_wp_http_referer" value="/" />				<input type="submit" class="woocommerce-Button button" name="login" value="Login" />
				<label for="rememberme" class="inline">
					<input class="woocommerce-Input woocommerce-Input--checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember me				</label>
			</p>
			<p class="woocommerce-LostPassword lost_password">
				<a href="https://superdeals.flyfm.com.my/my-account/lost-password/">Lost your password?</a>
			</p>

			
		</form>
</div><!-- .login-inner -->


</div><!-- .account-login-container -->

      
<div class="my-account-header page-title normal-title
	">

	
	<div class="page-title-inner flex-row  container">
	  <div class="flex-col flex-grow medium-text-center">
	  		
			<div class="text-center social-login">
			
			
		 	
		 			 	</div>

		 		  </div><!-- .flex-left -->
	</div><!-- flex-row -->
</div><!-- .page-title -->
    </div>
  <script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">
		{{{ data.variation.variation_description }}}
	</div>

	<div class="woocommerce-variation-price">
		{{{ data.variation.price_html }}}
	</div>

	<div class="woocommerce-variation-availability">
		{{{ data.variation.availability_html }}}
	</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
<script type='text/javascript' src='http://superdeals.flyfm.com.my/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://superdeals.flyfm.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//superdeals.flyfm.com.my/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//superdeals.flyfm.com.my/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//superdeals.flyfm.com.my/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//superdeals.flyfm.com.my/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://superdeals.flyfm.com.my/wp-content/themes/flatsome/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://superdeals.flyfm.com.my/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"http:\/\/superdeals.flyfm.com.my\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='http://superdeals.flyfm.com.my/wp-content/themes/flatsome/assets/js/flatsome.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://superdeals.flyfm.com.my/wp-content/themes/flatsome/assets/js/woocommerce.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://superdeals.flyfm.com.my/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://superdeals.flyfm.com.my/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://superdeals.flyfm.com.my/wp-includes/js/wp-util.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
/* ]]> */
</script>
<script type='text/javascript' src='//superdeals.flyfm.com.my/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=2.6.14'></script>

</body>
</html>